Jump to content

Anstalter

Members
  • Content Count

    225
  • Joined

Community Reputation

10 Good

Personlig information

Filmskapande

  • Influences
    Star Wars och andra Saker
  • Interests
    SakerSak, Saker, Sakerna och Film
  1. haha sht, jag som trodde det stod för sound effects
  2. Heeeeej, jag har 700 bilder jag vill dra ner i timelinen som är döpta olika med olika kvalite, har för mig man ska kunna markera alla i "Project panel" sedan på nån vänster dra ner bildena i Timelinen men istället för att alla bilder startar på frame 1 så ska första bilden man markera börja först sedan kommer dom andra en efter en efter en vis tid ?som man kan ställa in nånstans? Hoppas nån förstår! Tack o Hej
  3. Hejsan, i magicbullet-pluginen finns nåt som heter white diffusion,problemet är jag har inte magic bullet och undar om man kan åstakomma detta med de vanliga effekterna i After Effects? Tack o hej
  4. High1ander, vad tufft, jävligt fräckt... ja 3d-program
  5. Hej, har ett märkligt problem, när jag lägger in nya bilder jag tagit med min digitalkamera blir bilden man ser (om man har mappen inställd på t ex miniatyrer) av gamla bilder jag fört över förr. men när jag öppnar bilden e det den nya bilden. vet inte om det e kameran eller datorn det e fel på, har bara en dator också så kan inte testa på en annan. nån som vet vad felet kan vara?
  6. hej, tack för svaret, har dock inte testat, löste det på ett annat sätt, men ditt sätt e säkert lika bra. min lösning: x = position[0] y = position[1] z = thisComp.layer("Null 2").position[0]; [x,y,z]
  7. någon som vet hur man linkar ett värdet på x-axeln på ett lager till ett z-axeln på ett annat lager?
  8. var kameran på när du satte i firewirekabeln?
  9. Løste sjælv problemet. Av någon anledning var titletool førinstællt på DV 25 411 nær man skulle spara texten, mitt projekt var DV 25 420. Borde man kanske sett från børjan :/
  10. Ja nu ska man førsøka førklara sitt problem osså men det ær såhær. Jag ska lægga øver min film från Avid Express DV på Dvband. Allt funkar fint tills namnskyltar(text) ska med. Nær texten ska ligga i bilden blir bilden i monitorn och det som spelas in på bandet konstig (ser normalt ut i avids monitor i datorn), ser ut som det ser ut nær band ær skitiga. Problemet uppstår allså bara nær texten øverlappar videoklippet. Ljudet førsviner också undertiden texten ær framme. Nåt som ær konstigt också ær att om jag lægger en fade-effekt på klippet blir bilden normal, men jag vill att texten ska va
  11. Nej måste man verkligen inte! Prova rendera nåt annat o se ifall problemet e kvar...
×
×
  • Create New...