Jump to content

Problem med att skicka inlägg (bifoga fil, trots att fil saknas)


Pace
 Share

Recommended Posts

Jag vet att det åtminstone finns tre personer som har haft problem med att skriva inlägg. De får upp något i stil med:

 

%2$s skrev:
Det uppstod ett fel

Du kan inte ladda upp filer av typen X. Gå tillbaka för att rätta till felet.

 

Där X är någon filtyp. Detta uppstår när ingen fil valts att bifoga, det vill säga, Bifoga fil-rutan är tom.

 

För att lösa problemet behöver jag lite information från er:

 

1. Vilken webbläsare kör ni? Internet Explorer eller Netscape etc?

2. Vilken version av webbläsaren?

3. Vilken datorplattform? PC eller Mac?

4. Vad exakt gjorde ni när felet uppstod? Beskriv steg för steg.

5. I vilket forum och i vilken tråd försökte ni skriva inlägget där felet uppstod?

 

Med detta som grund får jag lite mer kött på benen att hitta felet, så tag en minut att skriva svar på frågorna så får ni så småningom ett ännu bättre forum.

Link to comment
Share on other sites

  • 2 weeks later...

Jag har problem att skicka inlägg med Opera 7.01 (kör Windows XP).

Har testat göra inlägg i denna tråd och i Award tråden i filmhändelser.

 

Gör inget ovanligt; skriver meddelandet och försöker skicka inlägget. Har provat att ha med forumkod och har testat utan; ingen skillnad.

Link to comment
Share on other sites

  • 3 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...