Jump to content

fraro

Members
  • Posts

    7
  • Joined

Everything posted by fraro

  1. Prova länken: http://www.wrigleyvideo.com/videotutorial/tutdes_ppro_blurface.htm Hoppas det är något liknande du letar efter...
  2. [citat=Ayame]Jag använder mig ut av en sån här 2 GB RAM 4 GHz 200 GB Disk 200 GB Disk 80 GB Disk (extra snabb) Gforce 4 titanium och soundblaster live nånting ljudkort. Ligger i överkant när det kommer till video redigering och i underkant när det kommer till animering...[/citat] Var fick du tag på en 4 GHz eller har jag blivit gammal och inte sett de nya processorerna?
  3. Konstig lösning, men ändock en lösning... Sk-ter numer i ljudet ut "datorn" utan låter videokomeran vara ikopplad så använder jag mig av den när jag vill höra ljudet. Funkar ok, men är dessutom inget proffs utan det är bara på "bröllopsnivå" ännu.
  4. Tack för svaret! Det verkar fungera när man gjorde som du sa, låt det stå ett tag... Sen har jag en fråga till om någon kommer att läsa detta. Hur fungerar funktionen med att funktionen att bränna till DVD med Premiere Pro? Funkar det bra, hur blir kvalitén?
  5. Är det bättre att gå tillbaka till 6.5:an, eller?
  6. Ja, det är just när jag sitter och klipper i filmerna som jag inte har ljud.
  7. Hej! För er är detta en smal sak att fixa... När jag tankar film från videokameran funkar ljudet bra, men när jag sedan sitter och klipper ihop alla filklipp så hör jag inte något ljud i Premiere Pro. Ljudklippet finns med i timeline, men jag hör inget. Det är för mig viktigt för jag måste ibland klippa efter ljudet, och även lägga på ljud. Vad ställer man in denna funktion? Play audio while scrubbing - Checked, den är ikryssad.
×
×
  • Create New...