Jump to content

movie capture i Premiere


johanneso
 Share

Recommended Posts

Har du avbockat dem enkla missarna som:

1. Ställt kameran på "VCR" eller uppspelning?

2. Kollat om det är rätt band?

3. Backat tillbaka bandet?

4. Omstartat Premiere och sedan anslutit kameran igen?

 

Kan ju dessutom meddela att det finns en drös med liknande trådar som möjligen besvarar ditt problem.

 

T-Kock: Han borde väl ändå få upp en bild, oavsett om han enbart väljer att köra över ljudet?

Link to comment
Share on other sites

[citat=simonrahnster]Har du avbockat dem enkla missarna som:

1. Ställt kameran på "VCR" eller uppspelning?

2. Kollat om det är rätt band?

3. Backat tillbaka bandet?

4. Omstartat Premiere och sedan anslutit kameran igen?

 

Kan ju dessutom meddela att det finns en drös med liknande trådar som möjligen besvarar ditt problem.

 

T-Kock: Han borde väl ändå få upp en bild, oavsett om han enbart väljer att köra över ljudet?[/citat]

I avid måste man iaf markera video-spåret för att kunna spela upp det på datorn. Vill man bara föra över/lyssna på ljudet så avmarkerar man videospåret. Har jag för mig iaf.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...