Jump to content

glödhet

Members
  • Posts

    19
  • Joined

glödhet's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. Hej, Min spaceknapp har slutat funger när jag jobbar i final cut. jag kan alltså inte använda den som play längre, Har startat om men vet inte hur ja ska lösa det? Version 7.0.2 Tacksam för svar!
  2. När jag försöker exportera ut en quicktime movie på en film som är 28 min så kommer den till cirka 30 procent innan rutan "add media sample failed" dyker upp. Tar jag däremot timelinen bit för bit så går det bra. Jag använder Avid media composer 3.0.5 och jag har prövat med att installera den senaste quicktimen utan resultat. Quickref går att göra men jag måste ha en quicktime. Några ideer?
  3. En sak som borde vara tämligen enkel men ja vet inte hur..: Jag haren bild som jag gett olika keyframes etc och sen vill jag byta ut den bilden mot en annan. Replacea den gamla bilden mot en ny istället som får den gamlas animationer. Hur? Jag försöker dra över den o hålla in diverse knappar samtidigt men den lägger sig bara ovanpå i timelinen.. glöm det jag hitta.. alt och dra.. dock vet jag inte hur jag tar bort frågor i forumet:)
  4. Vi exporterar ut en quicktimemovie från avid och quicktimen har väldigt bra upplösning men det blir betydligt sämre när DVDit konverterar och bränner ut våra dvder. Är det DVDit pro 6 som är dåligt eller finns det nån snabblösning? Har ni några erfarenheter?
  5. Alla Avid tokiga, jag behöver hjälp!! Jag undrar om någon vet om man kan göra så att ljudvågorna (så som de ser ut om man väljer sample plot under fast menu), kan komma upp i viewern så att jag kan lägga ner det i timelinen. Jag vill helt enkelt höra ljudet och som bild ska ljudets ljudvågor synas. Supertacksam för svar.
  6. Någon som har tips på bra tutorials för att lära sig final cut. Kan vara ganska grundläggande, kan avid men inte pillat nåt i final cut..
  7. I Avid är det 1080i/50 xdcamHD.. I DVDit är det PAL/secam eller? vad det det du fiska efter?
  8. Hallå! Vi redigerar i Avid och bränner ut DVDer i DVDit 6. Av nån anledning lyckas vi inte få rätt format på dvdn när vi importerar materialet till DVDit. Vi exporterar quicktime movies från AVID och de har rätt proportioner när vi tittar på den i VLC. Dock när den kommer in i DVDit så vill den bli extremt smal. Vi kan bibehålla rätt proportioner om vi trixar runt lite och väljer 4:3. MEN då är det rätt proportioner på filmen men det blir svarta kanter uppe och nere först när man bränt ut den upptäcker man detta i VLC. filmen är som en liten ruta helt enkelt. Nån som förstår vad jag menar och vet hur man löser det här? TUSEN TACK!!
  9. Hej, Vi försöker bränna ut en dvd med programet dvd-it men i 16:9 blir bilden ihoptryckt på höjden. Gör man en 4:3 så blir propotionerna rätt. 16:9 versionen ser rätt ut i Quiqtime, det är först när man tar in det i dvd-it som det blir ihoptryckt. Vi har varit inne i properties och försökt ändra men utan framgång. Tacksam för svar.
  10. Jag sitter och redigerar i Avid och har stött på ett problem. Fotografen har myggat den intervjuade men har glömt att sätta på ett vindskydd på myggan. Den intervjuade killen står mitt på en fotbollsplan och den viner och dånar i hans mygga. Jag undrar hur jag kan få bort så mycket av vindljudet som möjligt men fortfarande behålla hans tal. Jag har varit inne i Audio EQ Tool men vet inte riktigt vilka rattar som jag ska dra i. Kan tänka att svaret ligger här i. Är supertacksam för hjälp. Kanske finns det andra vägar att gå??
  11. tack!! det här är mitt favoritforum från och med nu.
  12. När jag fick svaret av dig testade jag direkt på en dator som hade senaste versionen av AE istallerat och där fanns trackmatte funktion synlig. Men i AE som jag jobbar i (7.0) där jag har mitt projekt. Hittar jag inte den nånstans. Jag har workspace - all panels. Hm.. i timelinen står det bara Layer name, parent etc. Hur får jag så jag kan välja trk matte där.. tackelitack!
  13. hm.. ja "tyvärr" har jag rätt version, enligt Avid readme iaf.. suck.
  14. Hallå! Jag använder mig av Avid 3.0 och den fungerar bra förutom när det kommer till två saker. 1. När jag ska uteexportera till exempel en quicktimemovie och i utexportingsrutan trycker på format så jag kan ändra inställningarna närmare på ljudet. Hänger sig hela programmet och avslutar. 2. Om jag struntar i att ändra ljudinställningarna nogrannare och utexporterar en quicktimemovie eller en quicktimeref så är de första 10 sekunderna knastriga av filmen. Det spelar ingen roll om jag gör en svartruta de första tio sekunderna, utan de är de första tio sekundrarna med ljud som knastrar annars är det grönt. Vi filmar med EX1 Sony HDkamera och vi har transkoderat materialet innan. Prövar vi att utexportera i annat material hdv, avi eller wma funkar ljudet. Vi har quicktime version 7.4.5 installerad. Guld o gröna skogar till all hjälp!
×
×
  • Create New...