Jump to content

Problem med grafikkort!


woxaz
 Share

Recommended Posts

Vet inte om det här är rätt tråd. Har lite problem med mitt grafikkort, eller bildskärmskort. Jag har kopplat TV:n till datan för att använda TV:n som sekundär bilskärm. Men jag kan inte ställa in det. Alltså förrut hade jag Win 98 på min data. Då kunde jag ställa in så att jag hade två bildskärmar och trycka i att den ena var TV och göra andra sorters inställningar för fler bildskärmar. Men nu har jag installerat XP på datorn och nu kan jag inte göra några inställningar för detta. Vad är det för fel? Datan har några år på nacken men funkar fint. Kortet heter S3 Savage 4. Jag har enligt driverguide.com den senaste drivrutinen installerad så det kan inte vara det. Om någon vet något, svara gärna. Tacksam för hjälp!

Link to comment
Share on other sites

Du kanske körde tvtool i win 98,

Xp ska hitta bildenskärmen och du ska kunna göra inställningar väldigt enkelt.

Testa med att tanka ner nya drivers för ditt graff.

Sen en sak som många skriver fel på. =) det heter inte DATA.

DATA = Information. Dator = sådan maskin som du kan skriva, leta efter information på. DATA.

Inte för att det gör så mycket men. =)

 

Hoppas du får ordning på grejerna.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...