Jump to content

Search the Community

Showing results for tags 'hackar'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Planering
    • Filmmanus
    • Filmproduktion
    • Driva eget filmbolag
    • Filmjobb
  • Filminspelning
    • Videokameror
    • Regi och skådespel
    • Rekvisita och scenografi
    • Filmfoto
    • Ljudinspelning
    • Specialeffekter
    • Filmteknik
    • Gör det själv
  • Efterarbete
    • Videoredigering
    • Videokonvertering
    • Musik och ljud
    • Animering
    • Digitala effekter
    • Datorteknik
  • Distribution
    • Marknadsföring
    • Filmevenemang
    • Juridik
  • Filmsnack
    • Filmcafé
    • Filmskolor
    • Diskussioner
  • Voodoo Film
    • www.filmprylar.se
    • Nyhetsmeddelanden

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


City


Bio


Job/title


Name


Region


Homepage


Influences


Gear


Interests

Found 2 results

  1. Hej! När jag har renderat en animering ser den perfekt ut i datorn, men väl på DVD hackar animeringen. Det är precis som om det är för få bilder, vilket medför att videoklippet inte blir jämnt. Emellertid ser det, som jag tidigare sagt, utmärkt ut i datorn. Problemet kvarstår även om jag sparar om filen som en helt vanlig AVI-fil i Premiere Pro. Jag undrar därför vad problemet kan vara; för få bilder (i så fall: hur sparar man i fler bilder) eller något helt annat? Jag tror nämligen att bildantalet är insatt på 25 och jag har testat med 100 bilder per sekund, men resultatet blir detsamma. Tacksam för all hjälp jag kan få. Hälsningar Carbe
  2. Jag har en sekvens inspelad i DV "PAL". Denna videosekvens är tagen med en blandning av tiltning och vertikal panorering av kamran där en gående person ses från fötterna upp mot huvudet. Capture och redigerad i i Adobe Premiere Pro CS3 där en sekvensen är neddragen till 40% hastighet. Renderad och klar ser det helt OK ut i Premieres preveiw fönster. När denna sekvens görs om till DVD/mpeg2 genom Encore CS3 hackar bilden! Jag har använt högsta preset som finns i listan med dubbla pass vid decodningen. Någon ide varför och om det går att fixa manuellt med andra settings för codningen till mpeg2? Skall bli DVD! Det står untranscoded på video och audiofilerna i Encore är det något som ska åtgärdas? Jag har haft en tanke att göra film "make movie" i Premiere av alla klippen till DV ström och sedan ta den DVfilen till Encore och coda om den till DVD för det kanske är ett bättre arbetsflöde för att unvika störningar som dessa? Är det nått annat i arbetsflödet som borde vara annorlunda gjort ex hur slowmotion sekvensen är utförd som är galen?
×
×
  • Create New...