Jump to content

Speldosa

Members
  • Content Count

    4
  • Joined

Everything posted by Speldosa

  1. Nu i höst kommer vi att köra en ny omgång av Återklippning. Den 2/10 kör vi på Filmhuset i samband med filmfestivalen Stock Motion, och sedan kommer vi även att ha ett tillfälle den 5/11 och ett den 9/12. Just nu söker vi filmskapare som skulle vilja ställa upp med sina kortfilmer. Om du är intresserad av att delta så dra iväg ett mail till mig på L4RSSON@GMAIL.COM. Här nedan följer en kortare beskrivning på hur Återklippning går till: Under en kväll visar två filmare upp sina ännu ej färdigställda kortfilmsprojekt inför en publik. Vad som menas med ännu ej färdigställda här är att filme
  2. Tillsammans med Filmbasen har jag under våren startat någonting som vi kallar Återklippning, vilket är en filmklubb där filmskapare får möjlighet att visa upp ofärdiga alster som de sedan får återkoppling på. För att läsa mer om eventet (och för att hitta kontaktinformation om du vill vara med med ditt egna projekt), besök följande länk: Vår nya filmklubb Återklippning söker projekt! | Filmbasen
  3. Det ska sägas att problemet bara uppstår när jag exporterar i native-formatet (AVCHD 1920x1080) som kommer ifrån min Canon HF10. När jag till exempel gör en omkonvertering till 1280x780 i H.264 så försvinner flimret.
  4. Hej! Nu är det möjligt att den här frågan har tagits upp förut (jag har prövat att söka) eller att den är postad i fel forum, men i sådana fall hoppas jag att ni har överseende med mig. Okej. Nu till problemet. När jag lägger på text ovanpå video i Final Cut Pro och sedan exporterar min video (även om jag inte använder mig utav något codec utan bara exporterar videon i samma form som den redan är) så skapas det som någon form av artificiellt flimmer över de sekvenserna där texten ligger. Till exempel; om jag har en ljusblå himmel så kommer denna att alternera mellan att vara ljusblå o
×
×
  • Create New...