Jump to content

roppe

Members
  • Content Count

    74
  • Joined

Community Reputation

10 Good

1 Follower

Personlig information

  • City
    Kållered
  • Job/title
    Filmprojekt
  • Name
    Rolf Ekström

Filmskapande

  • Influences
    From here to eternity
  • Interests
    Golf, Historia, Teknik etc...
  1. Problemet löst. Blandade bokstäver små och stora. Ett stort "D" såg ut som en nolla eller eller ett "O", jag provade alla alternativen och vips så satt det vid 2:a försöket. Känsliga datorer ha ha ha. :) Ha en fortsatt fin sommar. Tack till alla här inne, ett kanon-forum är vad ni är.
  2. Jag har problem med min airport (Macbook pro). Thomson dsl vit box med TV-tjänster etc... Bytt hårddisk och laddat min gamla OS-programvara. Allt tycktes fungera tills jag ville ansluta mig till "Airporten". Diagnosen hittade Telia gateway. Jag pekade på parametern för nämnd gateway. Nu krävs det ett lösenord pga. att nätet är skyddat (info från datorn). Supporten på Telia visar mig på hur jag skall hitta "lösen" som sitter på undersidan av "DSL-boxen". Jag provar och provar allt som kan tänkas vara rätt lösen, men ingen lycka. DSL-boxen ligger på bordet framför mig, så avståndet kan man elimi
  3. Hej! Till den som kanske kan hjälpa mig? Jag har två äldre kameror Sony dvcam DSR 200AP (PAL) och är mycket nöjd med dessa fortfarande. Skickar ju ut mitt material på DVD. Jag använder upplösning 720X576 (4:3 16:9) Men, men, så rullar den nya tekniken på fortare än inlärningen och ekonomin. Så jag haltar efter och behöver hjälp/tips. Jag har en Canon EOS 7D som jag filmat med ibland. Kameran används mycket i USA och därför har jag filmer med NTSC och upplösningen 1920X1080. Går det att få dessa filer konverterade så att de passar mitt gamla redigerings program? Någon som vet? Adobe Pro 6
  4. Hej! Max Jag kom ihåg ditt förslag om att plocka bort gamla drivare i Premiere 6.0 vid ny start av projekt. Jag kunde ändå inte då lösa problemet, men jag fick en fundamental fingervisning och kunde inte riktigt glömma detta. Efter lång tid och många försök så var jag på väg att ge upp. Ute på en motionsrunda i skogen fick jag en tankeställare. Vad kommer moderkortet ifrån? Kutade hem omedelbart. Nu en lång historia kort. Bordet inköptes från en lokal säljare (namn behövs inte) och jag mindes hur innehållet i kartongen såg ut, när jag köpte moderkortet. Det såg lite uppackat ut. Alla komponent
  5. Du har nog rätt i det du säger, både när det gäller tid och problem. Har haft dessa funderingar som du nämner och tänkt mig gå in i registret för att se om jag kan göra något där? Men bäst är naturligtvis om det finns något program som kan utföra denna olägenhet. Annars tack så mycket Max. Glömde en sak, testade med grannens windows 7 på maskinen, men det blev samma sak där. Så nu är det nog ganska säkert att Windows ligger kvar med denna forcerande drivrutin ! ? Jag vill minnas att det fanns ett litet program som rensade ut just registret. Men det kanske inte hade hjälpt just i detta fall? Ok
  6. Jo, jag har provat allt som jag kan komma på. Tack för post StenR. Till sist köpte jag ett annat 1394 kort som hade medföljande drivrutiner. Pyro 1394 är fabrikatet, men datorn struntar i det och säger att den har Texas instrument "drivare" och visar sitt gula "!" i enhetshanteraren. Nu har jag tre stycken olika 1394 kort, alla för PCI-slot. Jag kör XP som OS. Men inget fungerar? Det hela känns som om att man måste ha en jumper för att stänga av den interna "FireWiren" som inte finns??? Startar jag datorn utan 1394 kort, ja då får jag ingen felmarkering i hanteraren. Det visar för mig att PCI-
  7. roppe

    Premiere 6.0

    Hej! Pehrbau. Tack för post. Jag skall prova med en uppdatering med ver. 6.2 och se hur det går då? Men jag har för mig att jag provat detta i ett tidigt skede. Det finns ju en Tysk och en Engelsk variant, men jag skall testa båda, även om jag gjort det tidigare. Det som är lite kusligt; jag installerade Premiere Pro 7 en gång till för att se om det var ett lyckokast första gången jag gjorde det? Men jag fick samma resultat, det ser ut att fungera klockrent i 7:an, men jag har ingen lic. på den programvaran. Sitter med ett projekt i knät just nu och kommer ingen vart :(( 2 veckors ihållande pr
  8. roppe

    Premiere 6.0

    Jo så är det. Detta på bägge maskinerna jag har. Dock ej som jag prövat med Premiere Pro 7. Men det är inte min lic. så jag har raderat dito. Jag måste ju erkänna att jag inte känner mig bekväm med en annan version än Premiere 6.0 Extra info. Jag kan ladda in filmer som vanligt och kika på dito. Jag kan separera ljud och video från varandra. Jag kan editera videospåret, men så fort jag kommer in på ljudspåret, då är det kört. Jag har inte många jobb, men de jobb jag har, sträcker sig långt över tid. Sista jobbet tog ungefär 1 år. En dokumentär om en Tenor som verkar idag på GöteborgsOperan.
  9. roppe

    Premiere 6.0

    Tacksamt ser jag två som engagerar sig. Max & Pehrbau. Mitt system AMD 2300MHz Win XP inkl s-pack 2. RAM 2Gb HD 1Tb (Sata 7200) Samsung. Moderkort Gigabyte (Ett år gammalt) Videokort ATI radeon Saphire. Nätv, Ljud, Usb samt FW finns på bordet och drivrutiner tycks fungera enl. enhetshanteraren. DVD-spelare 1 st. Max; jag har installerat om allt många gånger men med samma problem. Jag har två Kameror Sony DVCAM DSR 200AP. En kamera trodde jag att ett fel uppstått. Kunde inte få upp kameran mot någon av datorerna, så jag tankade alltid av från en och samma kamera hela tiden. Men n
  10. roppe

    Premiere 6.0

    Hej! Igen Max Tyvärr!! Så var det inte så enkelt. Hade programmet att fungera trodde jag och var mycket nöjd. Men när jag går in och skall editera spåren var för sig, eller de kan vara kopplade tillsammans Video och Ljud-spåren. Hur jag än bär mig åt, så när jag kommer till att redigera ljudet det allra minsta, då kraschar programmet??? En sak som jag har lagt märke till och som kan ha en stor betydelse. När jag laddar filmen, eller kör en capture mot datorn, då får jag inte upp filmen i insp. fönstret? Jag fick dock in hela filmen och kan köra den som vanligt i olika prg. Laddar jag in filmen
  11. roppe

    Premiere 6.0

    Ja du Max, dumma frågor och svar finns fortfarande. Eller dumt folk? Då menar jag mig själv. Om det är som du säger nu; "tag bort ref. filen" Då skäms jag rakt ner i skorna. I de allra första sidorna i manualen som kommer med programmet så pekar man på en viktig sak. Ja, jo, just det ja;"tag bort ref. filen" efter varje nytt påbörjat projekt. Jag har nu provat och det ser ut som (efter bara ett försök) om det fungerar som alltid tidigare. Ok! Jag har varit borta ett år från att jobba med programmet och det är tydligen såhär man kan gå i väggen för att minnet blivit kortare. T A C K S Å M
  12. Inget pirat prg. The prg has Expired!!! Retired ! ! ! Gone with the wind. :) Jag kan ej heller jämföra Pinnacle & Premiere på samma dag. Programmen är bra var och en för sig, men jag tycker att Premiere är i en annan division. Rätta mig om jag har fel. ;)
  13. Jo, det är rätt Max. Moderkort (skriver inte allt om detta nu, men jag har spec. på detta Gigabyte-kort) 4Gb ram, 1Tb sata disk, ATI Radeon Saphir Video. För övr. Nätverkskort, usb, Ljud och 1394 FW på bordet. Här krävs TX 1394 för FW, min andra dator har NEC 1394. Detta utan betydelse för mig som jag ser det. Jag har 2 st likvärdiga kameror, lite till åren komna, men för mig som alltid, fungerar dessa bra. Sony DSR 200AP DVCAM är benämningen på dessa och hade ett pris att nämna för skoj skull på 68.000:-sek + moms. Idag vill väl ingen ha dessa gamla trotjänarna, för det nämns hela tiden om
×
×
  • Create New...