Jump to content

Search the Community

Showing results for tags 'exporteringsproblem'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Planering
    • Filmmanus
    • Filmproduktion
    • Driva eget filmbolag
    • Filmjobb
  • Filminspelning
    • Videokameror
    • Regi och skådespel
    • Rekvisita och scenografi
    • Filmfoto
    • Ljudinspelning
    • Specialeffekter
    • Filmteknik
    • Gör det själv
  • Efterarbete
    • Videoredigering
    • Videokonvertering
    • Musik och ljud
    • Animering
    • Digitala effekter
    • Datorteknik
  • Distribution
    • Marknadsföring
    • Filmevenemang
    • Juridik
  • Filmsnack
    • Filmcafé
    • Filmskolor
    • Diskussioner
  • Voodoo Film
    • www.filmprylar.se
    • Nyhetsmeddelanden

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


City


Bio


Job/title


Name


Region


Homepage


Influences


Gear


Interests

Found 2 results

  1. När jag ska exportera ett projekt i FC står det att filen är låst. Någon som vet hur man ska göra? Jag arbetar i FC 6. Har gjort en enkel dokumentation av en show. Har lagt på några få effekt. När jag nu ska exportera materialet går det inte att genomföra eftersom ett felmeddelande visas där det står att filen är låst. Någon som varit med om detta/vet hur man kan lösa problemet? MVH Bella
  2. Hej! Jag gör en del filmer i premier men nästan varje gång jag ska exportera får jag problem. Oftast är det konstiga hack i bilderna eller ljudet som spökar och det har jag alltid lyckats fixa men nu har jag fått ett stort problem jag inte vet hur jag ska lösa... Jag har gjort en film på 35 min som jag filmat med en panasonic HDC-SD700 och i premier är det inget fel på filmen. Exporteringen ger inga felmeddelanden men när jag ska titta på den färdiga filmen får jag problem. De första 15-20 min är helt felfria med resten är svart, hackigt och har ett starkt, högt och skrikit ljud.. Delar jag upp filmen i två delar fungerar det utan problem.. Min tanke var att codecen på kameran kanske var för komplicerad och att en längre film kanske inte är vad min dator orkar med? Jag jobbar på en imac 27 tum. Den har 2,8 GHz och intel core i5, 8 GB minne... Har också börjat undra om det då är kameran och premier + min mac som inte lirar helt 100 med varandra.. Är det någon känt problem, skulle mitt problem försvinna om jag bytte program eller kamera? Eller är det jag som inte ser problemet? tacksam för alla tipps!
×
×
  • Create New...