Jump to content

RedRocker

Members
  • Content Count

    5
  • Joined

Community Reputation

10 Good
  1. Hej! Här kommer en riktig Rookie fråga när det gäller ljud!  Har tagit upp ljud med min digitala Microtrack 24/96. Tar sedan in ljudfilen i Adobe Audition, och fixar upp nivåerna lite etc. (=ingen avancerad mixning) Sen dubbar jag min video med ljudet i Sony Vegas. Bränns sedan ner till Blu-Ray skiva, och spelas i separat enhet. Jag har i min dator ett ganska simpelt ljudkort, men låter ok i högtalarna. Här kommer då frågan jag klurat på….: Att jag har ett billigt ljudkort, påverkar det ljudkvalitén i den slutgiltiga filen jag tar från Adobe Audition? -Eller är allt bara
  2. Ok! Hinner göra en ny fil innan jag skickar... har du tips på lämpligt format? (vet i dagsläget inte vilken mjukvara som används)
  3. Tack för svaren! Då kanske det klarnar... I mitt gamla Adobe som var Rendering och Exportering 2 olika steg... I Vegas verkar det vara "2-i-1", dvs när renderingen är gjord så är också ett färgigt format skapat. Orginalmaterialet är 1080x1440 50i, filmat med en Canon HV20. Nu lyckades jag få till en Wmv fil av mitt 15min clip. 756Mb blev storleken. Låter lite tycker jag...? Eller normalt? Vill ju ha högsta möjliga kvalité...
  4. Hej! Ja detta är väl kanske den mest simpla fråga som ställts på Forumet...? Jag har googlat i timtal utan resultat, så troligtvis är det FÖR självklart för att någon annan ska ha haft samma problem... Saken är denna: Jag har i Sony Vegas Pro 12 färdigställt en liten film på ca 12min. Full HD. Denna vill jag nu skicka i bästa möjliga kvalité på ett USB-minne till en god vän, som kommer att bearbeta den ytterligare. (i Mac) Rendera har jag gjort utan problem... (tror jag, om jag nu hittat rätt inställningar vill säga). Men efter renderingen vill jag ju EXPORTERA en WMV/MPEG/AV
  5. Hej! Köpte ett Pinnacle Studio 12 då jag har lite AVCHD filer att redigera.... men får det inte att fungera. Går bra ta in filen i programmet, ta ner den på tidslinjen... men preview monitorn uppe i högra hörnet är svart, och det händer inget när man trycker på play :-( Filen vill inte spelas upp helt enkelt. Dubbelklickar jag på tidslinjen får jag upp de 2 små monitorerna (med stillbilder från början & slut), men händer inget när jag trycker på play där heller... Nu blev det ett Pinnacle pga priset.... men självklart skulle jag hellre valt ett Adobe (som jag är lite van med från
×
×
  • Create New...