Jump to content

Hjälp!


Rydén
 Share

Recommended Posts

Jag har precis redigerat klar min film i Adobe Premiere 1.5

När projektet var klart exporterade jag allt som en .avi fil.

Öppnade i MyDvD ett program som sony gjort tror jag.

 

Gjorde en meny och brände ut filmen.

 

Nu är det så att när dvd'n spelas upp så buggar bilden när man ser på texterna som jag gjorde i premiere. texten poppar upp i nån milli sekund och därefter kommer en låst bild på näst kommande klipp ?!?! Fattar ingenting. Varför är den vrång på texterna när allt redan är på en avi fil?

 

Går det bättre om jag kör ut den som mpeg1 eller 2 fil?

Link to comment
Share on other sites

[citat=Rydén]Jag har precis redigerat klar min film i Adobe Premiere 1.5

När projektet var klart exporterade jag allt som en .avi fil.

Öppnade i MyDvD ett program som sony gjort tror jag.

 

Gjorde en meny och brände ut filmen.

 

Nu är det så att när dvd'n spelas upp så buggar bilden när man ser på texterna som jag gjorde i premiere. texten poppar upp i nån milli sekund och därefter kommer en låst bild på näst kommande klipp ?!?! Fattar ingenting. Varför är den vrång på texterna när allt redan är på en avi fil?

 

Går det bättre om jag kör ut den som mpeg1 eller 2 fil?[/citat]

 

Jag har svarat på detta problem innan här http://www.voodoofilm.org/forum/showthread.php?t=6658

 

Skriv svar så vi vet om det är det som är problemet

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...