Jump to content

export to tape fungerar ej


robanof

Recommended Posts

hejsan, jag använder adobe premiere pro 1.5 och har precis avslutat en film som jag måste kunna få ut tillbaka till dv kameran för att inte tappa kvalitet. när jag kör export to tape så recordar kameran och allt verkar bra men när jag spelar upp det sen så är det varken bil eller ljud.

Om nån har lite kunskap angående detta så var snäll o hjälp mig.

tack, mycket bra forum.

Link to comment
Share on other sites

[citat=robanof]hejsan, jag använder adobe premiere pro 1.5 och har precis avslutat en film som jag måste kunna få ut tillbaka till dv kameran för att inte tappa kvalitet. när jag kör export to tape så recordar kameran och allt verkar bra men när jag spelar upp det sen så är det varken bil eller ljud.

Om nån har lite kunskap angående detta så var snäll o hjälp mig.

tack, mycket bra forum.[/citat]

 

Næ bil och ljud kan bli svårt! hehe, næ men seriøst! Har du gjortdetta innan me din kamera? Har varit med om något liknande! Men har tyvør inget direkt svar på problemet!

Link to comment
Share on other sites

[citat=Tomas T]Gjorde själv ett liknande misstag om det nu är det med ett annat program.

Ställde felaktigt in kamerans omkopplare på rec(som om jag skulle filma som vanligt)men för att få dv/av-in ska omkopplaren stå på play.Alltså på VCR.[/citat]

 

okej, men jag har ställt den på play och det står DV IN och sen recording och tiden tickar, men ingen bild eller ljud.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...