Jump to content

Search the Community

Showing results for tags 'mög'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Planering
    • Filmmanus
    • Filmproduktion
    • Driva eget filmbolag
    • Filmjobb
  • Filminspelning
    • Videokameror
    • Regi och skådespel
    • Rekvisita och scenografi
    • Filmfoto
    • Ljudinspelning
    • Specialeffekter
    • Filmteknik
    • Gör det själv
  • Efterarbete
    • Videoredigering
    • Videokonvertering
    • Musik och ljud
    • Animering
    • Digitala effekter
    • Datorteknik
  • Distribution
    • Marknadsföring
    • Filmevenemang
    • Juridik
  • Filmsnack
    • Filmcafé
    • Filmskolor
    • Diskussioner
  • Voodoo Film
    • www.filmprylar.se
    • Nyhetsmeddelanden

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


City


Bio


Job/title


Name


Region


Homepage


Influences


Gear


Interests

Found 1 result

  1. Tja! Har börjat klippa en del i premiere pro för att slippa konvertering när jag filmar på dslr-kameror. Har ofta projekt som ska upp direkt efter inspelning. Har dock lite trubbel med exportering ur premiere pro. Problemet är att när klippet kommer ut så av någon anledning är det som en blå overlay över allting dom sista sekunderna. Allting stämmer i timelinen men inte när klippet kommer ut. Det händer helt inkonsekvent så jag vet inte riktigt vad det kan bero på, spelar ingen roll vilket format jag drar ut i heller, Kör alltid ut i Apple ProRes eller h264. Det enda jag har märkt att det händer oftare om jag lägger exporteringen i render queue än om jag gör det direkt i premiere. Någon som vart med om samma eller kan veta vad det kan bero på?
×
×
  • Create New...