Jump to content

Bild men inget ljud i redigeringsprogrammet


Recommended Posts

Hej, Jo det är så att när jag importerar ett videoklipp till programet så kan jag inte se bilden , jag hör ljudet men ser inget :S helt konstigt. Och sen när man ska lägga över klippet i Video linjen så funkar det inte att dra in den där. Någon som kan förklara vad det är för fel. Hur ska jag göra ?

Ska jag rendera klippet ?

Men hur ?

Link to post
Share on other sites

[citat=Pazzi]Någon som kan förklara vad det är för fel.[/citat]

Jag vet inte vilket program du använder, men felet du gör att du försöker redigera hårt komprimerad video, tex divx, mpeg, vob, mm. För bäst resultat, konvertera det du skall redigera till DV-avi typ II. Gör du inte det, köp ett rör Treo så minskar huvudvärken... ;)

Link to post
Share on other sites
Tråden döps om från "Hjäääääääälp !". Tänk på att faktiskt skriva rubriker som beskriver vad du vill ha hjälp med. Det vore ganska svårt att överblicka om det stod "Hjälp!", "Läs detta!", "Hur gör jag?" och så vidare över allt.
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...